SymbolTypeIdGrad Property |
Symbol grad, indicating unit Gradians.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId Grad { get; }
Public Shared ReadOnly Property Grad As ForgeTypeId
Get
public:
static property ForgeTypeId^ Grad {
ForgeTypeId^ get ();
}
static member Grad : ForgeTypeId with get
Property Value
ForgeTypeId
See Also