DividedSurfaceHost Property |
The element whose surface has been divided.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Element Host { get; }
Public ReadOnly Property Host As Element
Get
public:
property Element^ Host {
Element^ get ();
}
member Host : Element with get
Property Value
Element
See Also