BaseArrayGetCopiedMemberIds Method |
Retrieves the copied member Ids of the Array.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic abstract ICollection<ElementId> GetCopiedMemberIds()
Public MustOverride Function GetCopiedMemberIds As ICollection(Of ElementId)
public:
virtual ICollection<ElementId^>^ GetCopiedMemberIds() abstract
abstract GetCopiedMemberIds : unit -> ICollection<ElementId>
Return Value
ICollectionElementIdThe copied member Ids of the Array
See Also