UnitTypeIdCubicInches Property |
Cubic inches.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId CubicInches { get; }
Public Shared ReadOnly Property CubicInches As ForgeTypeId
Get
public:
static property ForgeTypeId^ CubicInches {
ForgeTypeId^ get ();
}
static member CubicInches : ForgeTypeId with get
Property Value
ForgeTypeId
See Also