STLExportOptionsIsNormalToleranceSet Method |
Checks whether the NormalTolerance tessellation parameter is explicitly set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsNormalToleranceSet()
Public Function IsNormalToleranceSet As Boolean
public:
bool IsNormalToleranceSet()
member IsNormalToleranceSet : unit -> bool
Return Value
Boolean
True if NormalTolerance tessellation parameter is explicitly set, false otherwise.
See Also