FasciaFasciaType Property |
Retrieves/set an object that represents the type of the Fascia.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic FasciaType FasciaType { get; set; }
Public Property FasciaType As FasciaType
Get
Set
public:
property FasciaType^ FasciaType {
FasciaType^ get ();
void set (FasciaType^ value);
}
member FasciaType : FasciaType with get, set
Property Value
FasciaType
See Also