ComboBoxMemberImage Property |
The image shown on the ComboBoxMember.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ImageSource Image { get; set; }
Public Property Image As ImageSource
Get
Set
public:
property ImageSource^ Image {
ImageSource^ get ();
void set (ImageSource^ value);
}
member Image : ImageSource with get, set
Property Value
ImageSource
RemarksThe image will be shown on the left side of the item.
The best size is 16 x 16 pixels.
See Also