BuiltInFailuresSiteImportFailuresTooLarge Property |
There are too many points on the selected layers of this dataset to place into the toposolid. Try selecting fewer layers to create the toposolid
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId TooLarge { get; }
Public Shared ReadOnly Property TooLarge As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ TooLarge {
FailureDefinitionId^ get ();
}
static member TooLarge : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also