TableCellStyleOverrideOptionsVerticalAlignment Property |
Indicates if the vertical alignment characteristic is overridden.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool VerticalAlignment { get; set; }
Public Property VerticalAlignment As Boolean
Get
Set
public:
property bool VerticalAlignment {
bool get ();
void set (bool value);
}
member VerticalAlignment : bool with get, set
Property Value
Boolean
See Also