ExporterIFCUtilsEndExportInternal Method |
Use the internal Revit implementation to relate elements at the end of export.
Namespace: Autodesk.Revit.DB.IFCAssembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static void EndExportInternal(
ExporterIFC exporterIFC
)
Public Shared Sub EndExportInternal (
exporterIFC As ExporterIFC
)
public:
static void EndExportInternal(
ExporterIFC^ exporterIFC
)
static member EndExportInternal :
exporterIFC : ExporterIFC -> unit
Parameters
- exporterIFC ExporterIFC
-
The exporter.
Exceptions
See Also