ThermalPropertiesRoughness Property |
Value of roughness.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int Roughness { get; set; }
Public Property Roughness As Integer
Get
Set
public:
property int Roughness {
int get ();
void set (int value);
}
member Roughness : int with get, set
Property Value
Int32
See Also