GenericGenericBumpAmount Property |
The property labeled "Amount" from the "Generic" schema.
Namespace: Autodesk.Revit.DB.VisualAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static string GenericBumpAmount { get; }
Public Shared ReadOnly Property GenericBumpAmount As String
Get
public:
static property String^ GenericBumpAmount {
String^ get ();
}
static member GenericBumpAmount : string with get
Property Value
String
Remarks
This property is of type "AssetPropertyDouble" within the range of "-1000, 1000".
See Also