DefinitionsContains Method

Tests for the existence of a definition within the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public bool Contains(
	Definition definition
)

Parameters

definition  Definition
The definition to look for.

Return Value

Boolean
True if the definition was found, false otherwise.
See Also