UnitTypeIdSeconds Property |
Seconds.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId Seconds { get; }
Public Shared ReadOnly Property Seconds As ForgeTypeId
Get
public:
static property ForgeTypeId^ Seconds {
ForgeTypeId^ get ();
}
static member Seconds : ForgeTypeId with get
Property Value
ForgeTypeId
See Also