StairsLandingTypeIsMonolithic Property |
True if the stairs landing is monolithic, false otherwise.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsMonolithic { get; }
Public ReadOnly Property IsMonolithic As Boolean
Get
public:
property bool IsMonolithic {
bool get ();
}
member IsMonolithic : bool with get
Property Value
Boolean
See Also