IFCAnyHandleStepId Property |
The step id of the handle. Valid only for import.
Namespace: Autodesk.Revit.DB.IFCAssembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int StepId { get; }
Public ReadOnly Property StepId As Integer
Get
public:
property int StepId {
int get ();
}
member StepId : int with get
Property Value
Int32
See Also