Get the Spaces of the Zone.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic SpaceSet Spaces { get; }
Public ReadOnly Property Spaces As SpaceSet
Get
public:
property SpaceSet^ Spaces {
SpaceSet^ get ();
}
member Spaces : SpaceSet with get
Property Value
SpaceSet
RemarksThis property is used to get the Spaces of the Zone.
See Also