RebarBendingDetailTypeSchematicWidth Property |
Determine the width of the box where the schematic Bending Detail will be represented.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double SchematicWidth { get; set; }
Public Property SchematicWidth As Double
Get
Set
public:
property double SchematicWidth {
double get ();
void set (double value);
}
member SchematicWidth : float with get, set
Property Value
Double
Exceptions
See Also