MessageBoxDataMessage Property |
The message that has been displayed in the dialog box.
Namespace: Autodesk.Revit.UI.EventsAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string Message { get; }
Public ReadOnly Property Message As String
Get
public:
property String^ Message {
String^ get ();
}
member Message : string with get
Property Value
String
See Also