ExportFontTableRemove Method |
Removes the pair (key, info) by font key.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic void Remove(
ExportFontKey exportFontKey
)
Public Sub Remove (
exportFontKey As ExportFontKey
)
public:
void Remove(
ExportFontKey^ exportFontKey
)
member Remove :
exportFontKey : ExportFontKey -> unit
Parameters
- exportFontKey ExportFontKey
-
The export font key.
Exceptions
See Also