BuiltInFailuresImportFailuresTextNotImported Property |
Text is only imported if the "Current View Only" option is selected. To see the text in the original file, import again with this check box selected in the Import Dialog.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId TextNotImported { get; }
Public Shared ReadOnly Property TextNotImported As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ TextNotImported {
FailureDefinitionId^ get ();
}
static member TextNotImported : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also