UnitTypeIdGeneral Property |
General.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId General { get; }
Public Shared ReadOnly Property General As ForgeTypeId
Get
public:
static property ForgeTypeId^ General {
ForgeTypeId^ get ();
}
static member General : ForgeTypeId with get
Property Value
ForgeTypeId
See Also