RevitCommandIdId Property |
The command id.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
SyntaxPublic ReadOnly Property Id As UInteger
Get
public:
property unsigned int Id {
unsigned int get ();
}
member Id : uint32 with get
Property Value
UInt32
See Also