FabricationConfigurationGetAllDampers Method |
Gets all damper identifiers in the fabrication configuration.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic IList<int> GetAllDampers()
Public Function GetAllDampers As IList(Of Integer)
public:
IList<int>^ GetAllDampers()
member GetAllDampers : unit -> IList<int>
Return Value
IListInt32
An array of specification identifiers.
See Also