ExternalResourceTypesBuiltInExternalResourceTypesAssemblyCodeTable Property |
An external resource type representing assembly code data.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ExternalResourceType AssemblyCodeTable { get; }
Public Shared ReadOnly Property AssemblyCodeTable As ExternalResourceType
Get
public:
static property ExternalResourceType^ AssemblyCodeTable {
ExternalResourceType^ get ();
}
static member AssemblyCodeTable : ExternalResourceType with get
Property Value
ExternalResourceType
See Also