UnitTypeIdCubicFeetPerMinute Property |
Cubic feet per minute.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId CubicFeetPerMinute { get; }
Public Shared ReadOnly Property CubicFeetPerMinute As ForgeTypeId
Get
public:
static property ForgeTypeId^ CubicFeetPerMinute {
ForgeTypeId^ get ();
}
static member CubicFeetPerMinute : ForgeTypeId with get
Property Value
ForgeTypeId
See Also