FormulaEditingEventArgsParameterId Property |
Returns the Id of the modified parameter
Namespace: Autodesk.Revit.UI.EventsAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId ParameterId { get; }
Public ReadOnly Property ParameterId As ElementId
Get
public:
property ElementId^ ParameterId {
ElementId^ get ();
}
member ParameterId : ElementId with get
Property Value
ElementId
See Also