TableCellStyleOverrideOptionsHorizontalAlignment Property |
Indicates if the horizontal alignment characteristic is overridden.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool HorizontalAlignment { get; set; }
Public Property HorizontalAlignment As Boolean
Get
Set
public:
property bool HorizontalAlignment {
bool get ();
void set (bool value);
}
member HorizontalAlignment : bool with get, set
Property Value
Boolean
See Also