PlanViewRangeLevelBelow Property |
View range for the level below the specified plane
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ElementId LevelBelow { get; }
Public Shared ReadOnly Property LevelBelow As ElementId
Get
public:
static property ElementId^ LevelBelow {
ElementId^ get ();
}
static member LevelBelow : ElementId with get
Property Value
ElementId
See Also