Namespace: Autodesk.Revit.DB.VisualAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual bool IsEmpty { get; }
Public Overridable ReadOnly Property IsEmpty As Boolean
Get
public:
virtual property bool IsEmpty {
bool get ();
}
abstract IsEmpty : bool with get
override IsEmpty : bool with get
Property Value
Boolean
See Also