ParameterDownloadOptionsIsInstance Property |
True if binding to Element instances, false if binding to Element types.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsInstance { get; set; }
Public Property IsInstance As Boolean
Get
Set
public:
property bool IsInstance {
bool get ();
void set (bool value);
}
member IsInstance : bool with get, set
Property Value
Boolean
See Also