SymbolTypeIdNewton Property |
Symbol N, indicating unit Newtons.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId Newton { get; }
Public Shared ReadOnly Property Newton As ForgeTypeId
Get
public:
static property ForgeTypeId^ Newton {
ForgeTypeId^ get ();
}
static member Newton : ForgeTypeId with get
Property Value
ForgeTypeId
See Also