CommandEventArgsCommandId Property |
The command id.
Namespace: Autodesk.Revit.UI.EventsAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic RevitCommandId CommandId { get; }
Public ReadOnly Property CommandId As RevitCommandId
Get
public:
property RevitCommandId^ CommandId {
RevitCommandId^ get ();
}
member CommandId : RevitCommandId with get
Property Value
RevitCommandId
See Also