StairsPathTypeFullStepArrow Property |
True if the arrow fills the full step width, false if it fills by the specified arrow size.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool FullStepArrow { get; set; }
Public Property FullStepArrow As Boolean
Get
Set
public:
property bool FullStepArrow {
bool get ();
void set (bool value);
}
member FullStepArrow : bool with get, set
Property Value
Boolean
See Also