ColumnAttachmentJustification Property |
Identifies the type of justification to apply to this ColumnAttachment.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ColumnAttachmentJustification Justification { get; }
Public ReadOnly Property Justification As ColumnAttachmentJustification
Get
public:
property ColumnAttachmentJustification Justification {
ColumnAttachmentJustification get ();
}
member Justification : ColumnAttachmentJustification with get
Property Value
ColumnAttachmentJustification
See Also