The coordinate origin or zero 2-D vector.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static UV Zero { get; }
Public Shared ReadOnly Property Zero As UV
Get
public:
static property UV^ Zero {
UV^ get ();
}
static member Zero : UV with get
Property Value
UV
RemarksThe zero vector is (0,0).
See Also