SketchedStairsCurveDataGetCurve Method |
Get a copy of the curve that is formed along this boundary.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
SyntaxPublic Function GetCurve As Curve
public:
Curve^ GetCurve()
member GetCurve : unit -> Curve
Return Value
Curve
A copy of the curve.
See Also