Determines if a face is two-sided (degenerate).
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual bool IsTwoSided { get; }
Public Overridable ReadOnly Property IsTwoSided As Boolean
Get
public:
virtual property bool IsTwoSided {
bool get ();
}
abstract IsTwoSided : bool with get
override IsTwoSided : bool with get
Property Value
Boolean
See Also