GradientBackgroundSettingsSkyColor Property |
The color of the top of the sky.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color SkyColor { get; set; }
Public Property SkyColor As Color
Get
Set
public:
property Color^ SkyColor {
Color^ get ();
void set (Color^ value);
}
member SkyColor : Color with get, set
Property Value
Color
Exceptions
See Also