BoundarySegmentLinkElementId Property |
Retrieve the element id of the element in a link instance that forms this boundary.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId LinkElementId { get; }
Public ReadOnly Property LinkElementId As ElementId
Get
public:
property ElementId^ LinkElementId {
ElementId^ get ();
}
member LinkElementId : ElementId with get
Property Value
ElementId
See Also