NavisworksExportOptionsExportLinks Property |
True to export Revit links found in the main model, false to skip links.
Default value is false.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ExportLinks { get; set; }
Public Property ExportLinks As Boolean
Get
Set
public:
property bool ExportLinks {
bool get ();
void set (bool value);
}
member ExportLinks : bool with get, set
Property Value
Boolean
See Also