IFCAnyHandleUnsetAttribute Method |
Unsets the attribute value.
Namespace: Autodesk.Revit.DB.IFCAssembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic void UnsetAttribute(
string name
)
Public Sub UnsetAttribute (
name As String
)
public:
void UnsetAttribute(
String^ name
)
member UnsetAttribute :
name : string -> unit
Parameters
- name String
-
The attribute name.
Exceptions
See Also