VertexPairSecond Property |
Identifies the second index of VertexPair.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int Second { get; set; }
Public Property Second As Integer
Get
Set
public:
property int Second {
int get ();
void set (int value);
}
member Second : int with get, set
Property Value
Int32
See Also