PrintManagerPrinterName Property |
The name of the current printer.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string PrinterName { get; }
Public ReadOnly Property PrinterName As String
Get
public:
property String^ PrinterName {
String^ get ();
}
member PrinterName : string with get
Property Value
String
See Also