UnitTypeIdKilogramsPerHour Property |
Kilograms per hour.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId KilogramsPerHour { get; }
Public Shared ReadOnly Property KilogramsPerHour As ForgeTypeId
Get
public:
static property ForgeTypeId^ KilogramsPerHour {
ForgeTypeId^ get ();
}
static member KilogramsPerHour : ForgeTypeId with get
Property Value
ForgeTypeId
See Also