BuiltInFailuresLinkFailuresDeleteLinkSymbolPrompt Property |
All instances of Linked Model '[Name]' have been deleted, but the file itself is still loaded.
Remove the Linked File using Manage Links dialog to save memory unless you are going to reuse it in this project.
Removing the Link cannot be undone.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId DeleteLinkSymbolPrompt { get; }
Public Shared ReadOnly Property DeleteLinkSymbolPrompt As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ DeleteLinkSymbolPrompt {
FailureDefinitionId^ get ();
}
static member DeleteLinkSymbolPrompt : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also