FormatOptionsCanUsePlusPrefix Method |
Checks whether a plus prefix can be displayed for the display unit in this FormatOptions.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool CanUsePlusPrefix()
Public Function CanUsePlusPrefix As Boolean
public:
bool CanUsePlusPrefix()
member CanUsePlusPrefix : unit -> bool
Return Value
Boolean
True if a plus prefix can be displayed, false otherwise.
Exceptions
See Also