TemporaryViewModesCustomTitle Property |
Custom title for the TemporaryViewProperties mode.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string CustomTitle { get; set; }
Public Property CustomTitle As String
Get
Set
public:
property String^ CustomTitle {
String^ get ();
void set (String^ value);
}
member CustomTitle : string with get, set
Property Value
String
Exceptions
Remarks
If custom title is not empty, Temporary View Properties mode displays it in the upper left corner of colored view frame.
See Also