WorksetFilterInverted Property |
True if the results of the filter are inverted; worksets that would normally be accepted by this filter will be rejected,
and worksets that would normally be rejected will be accepted.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool Inverted { get; }
Public ReadOnly Property Inverted As Boolean
Get
public:
property bool Inverted {
bool get ();
}
member Inverted : bool with get
Property Value
Boolean
See Also