UnitTypeIdDegrees Property |
Degrees.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId Degrees { get; }
Public Shared ReadOnly Property Degrees As ForgeTypeId
Get
public:
static property ForgeTypeId^ Degrees {
ForgeTypeId^ get ();
}
static member Degrees : ForgeTypeId with get
Property Value
ForgeTypeId
See Also